На сайт | Форум | Регистрация | Вход Приветствую Вас Гость
 
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
!!! НОВЫЙ ФОРУМ !!!
Уважаемые посетители нашего форума!
Сообщаем вам, что данный форум оставлен только в целях изучения материалов.
Все вопросы, обсуждения тем и новостей проводятся на новом форуме.
Ссылку на новый форум вы можете найти вверху страницы.
Спонсоры
А пока вы можете посетить наших партнёров:
Страница 1 из 11
Форум » Left 4 Dead 2 » Техническая поддержка » Проблемы с игрой (Проблемы с игрой)
Проблемы с игрой
Holy_LionДата: Воскресенье, 06.06.2010, 17:59 | Сообщение # 1
 
Звание: Инфицированный
Группа: Проверенный
Репутация: « »
Замечания: « »
Награды: « 3 »
Статус: Offline
У меня несколько проблем:1 это с дополнением Переход,выдает:5/-survivor_bot:UTIL_SetModel:notprecached:models/survivors/survivor_teenagst.mdl,выдает по разному,но связанной с survivors.
2Выкидывает с игры когда заканчивается компания и ввожу команду на другую компанию,начинает грузится до половины и выкидывает.


Сообщение отредактировал ВЯЧЕС - Среда, 16.06.2010, 23:24
 
dead_zombieДата: Вторник, 08.06.2010, 06:40 | Сообщение # 2
 
Титул: экспериментатор
Группа: Ветеран
Репутация: « »
Замечания: « »
Награды: « 4 »
Статус: Offline
По поводу перехода - попробуй удалить source mod.Он находится в Steam\steamapps\common\left 4 dead 2\left4dead2\addons.если не помогло,то переустанови игру.Я сурс мод удалил и всё у меня стало нормально


 
ВЯЧЕС8783Дата: Вторник, 15.06.2010, 18:27 | Сообщение # 3
 
Звание: Муха над трупом
Группа: Изгой
Репутация: « »
Замечания: « »
Награды: « 0 »
Статус: Offline
dead_zombie,
Спасибо!Но у меня не стоит не соурсмод и не метамод.
 
Holy_LionДата: Пятница, 18.06.2010, 13:39 | Сообщение # 4
 
Звание: Инфицированный
Группа: Проверенный
Репутация: « »
Замечания: « »
Награды: « 3 »
Статус: Offline
Все теперь работает,проблем пока нет,просто обновил до 2.0.2.2 версии
 
SailasДата: Среда, 23.06.2010, 05:13 | Сообщение # 5
 
Звание: Толстяк
Группа: Ветеран
Репутация: « »
Замечания: « »
Награды: « 0 »
Статус: Offline
Ребят, сюда отпостю - не хочу новую тему создавать.
Где-то с месяц назад начала тупить игра на чьих-либо серверах, лобби. Причем тупит так гадко - откатами. Зашел за угол, начал лупить зомби, а он не бьется. Повернешься - выжившие на месте стоят. Тебя игра вернет за угол - ты уже лежишь отдыхаешь. angry В чем может быть проблема? Комп не менял, интернет тоже
 
SerebanДата: Суббота, 03.07.2010, 19:55 | Сообщение # 6
 
Звание: Муха над трупом
Группа: Новичок
Репутация: « »
Замечания: « »
Награды: « 0 »
Статус: Offline
Я тоже не буду создавать новую тему.Кароч в l4d 2 играл давненько, у меня ищё была версия 1.0.1.9. начал качать патчи, и установил standalone после этого игра начала вилетать после загрузки ролика, удалил этот standalone всёравно вилетает.Что делать?
 
ShepardДата: Суббота, 03.07.2010, 20:25 | Сообщение # 7
 
Звание: Охотник
Группа: Проверенный
Репутация: « »
Замечания: « »
Награды: « 0 »
Статус: Offline
ВЯЧЕС, ВЯЧЕС8783,
 
Holy_LionДата: Понедельник, 05.07.2010, 23:41 | Сообщение # 8
 
Звание: Инфицированный
Группа: Проверенный
Репутация: « »
Замечания: « »
Награды: « 3 »
Статус: Offline
Shepard,
ВЯЧЕС8783 вот этот ник перешел со старого сайта
 
Форум » Left 4 Dead 2 » Техническая поддержка » Проблемы с игрой (Проблемы с игрой)
Страница 1 из 11
Поиск:


Design by -TESTAMENT- , Ленин , Scool © 2007 - 2016